Błąd przy wysyłce

HalaM
Posty: 5
Rejestracja: 6 lut 2014, o 19:44

Błąd przy wysyłce

Post autor: HalaM » 16 kwie 2014, o 22:43

Dzisiaj przy wysyłce PIT do e-deklaracji o godz. 22.23 wystąpił błąd


Raport modułu wysyłania danych do systemu e-Deklaracje.
Data i czas operacji: 2014-04-16 22:23:18

Zainicjowano wysyłanie danych zeznania: PIT-36L(9)(za 2013) do systemu e-Deklaracje.
Czytanie pliku definicji: res.PIT36L_9.DIGX
Czytanie zakończone
Trwa tworzenie danych XML".
Czytanie pliku:"res:PIT-36L(9)_v1-0E.xsd".
Odczytano plik (wielkość 32427B).
Czytanie pliku:"res:StrukturyDanych_v3-0E.xsd".
Odczytano plik (wielkość 21035B).
Czytanie pliku:"res:ORD-ZU(2)_v2-0E.xsd".
Odczytano plik (wielkość 2544B).
Czytanie pliku:"res:PIT_B(12)_Z36L_v1-0E.xsd".
Odczytano plik (wielkość 16016B).
Czytanie pliku:"res:PIT_Z(4)_Z36L_v1-0E.xsd".
Odczytano plik (wielkość 7036B).
Czytanie pliku:"res:PIT_ZG(4)_Z36L_v1-0E.xsd".
Odczytano plik (wielkość 3137B).
Czytanie pliku:"res:SPR_MT(1)_Z_v1-0E.xsd".
Odczytano plik (wielkość 12385B).
Czytanie pliku:"res:ElementarneTypyDanych_v3-0E.xsd".
Odczytano plik (wielkość 12305B).
Czytanie pliku:"res:KodyUrzedowSkarbowych_v3-0E.xsd".
Odczytano plik (wielkość 70524B).
Czytanie pliku:"res:KodyKrajow_v4-0E.xsd".
Odczytano plik (wielkość 39848B).
Trwa podpisywanie danych i wysyłanie.
Wystąpił nieznany problem z wysyłką danych. Brak identyfikatora danych.
Prawdopodobnie należy powtórzyć wysłanie danych
Status po wysłaniu dokumentu: ""
Pełna odpowiedź z serwera e-Deklaracje: "Wystąpił problem z nawiązaniem prawidłowego połączenia. Został zwrócony komunikat: "Found""
KONIEC wysyłania danych zeznania: PIT-36L(9)(za 2013) do systemu e-Deklaracje.
Trwa podpisywanie danych i wysyłanie.

Wcześniej parę minut wysyłałam i wszystkie deklaracje zostały potwierdzone.
Internet działa. Jaka może być tego przyczyna , czy może w Ministerstwie finansów.

kudra_michal
Posty: 3
Rejestracja: 16 kwie 2014, o 22:41

Re: Błąd przy wysyłce

Post autor: kudra_michal » 16 kwie 2014, o 22:52

hej,
mam dokładnie taki sam error
zgłosiłem równolegle z Tobą.
Może jednak coś w Ministerstwie...

DorotaSzB
Posty: 133
Rejestracja: 18 lut 2010, o 17:31

Re: Błąd przy wysyłce

Post autor: DorotaSzB » 16 kwie 2014, o 23:10

I ja mam identyczny problem,
więc to chyba coś ze stroną MF

Pozdr
Dorota

Jack Sparrow
Posty: 1
Rejestracja: 16 kwie 2014, o 23:09

Re: Błąd przy wysyłce

Post autor: Jack Sparrow » 16 kwie 2014, o 23:13

I ja też :(
Zatem to "zasługa" MF

JKC
Posty: 1
Rejestracja: 16 kwie 2014, o 23:17

Re: Błąd przy wysyłce

Post autor: JKC » 16 kwie 2014, o 23:19

Jestem kolejną osobą która zobaczyła; został zwrócony komunikat: "Found" - więc musiało coś się spie... w MF

DorotaSzB
Posty: 133
Rejestracja: 18 lut 2010, o 17:31

Re: Błąd przy wysyłce

Post autor: DorotaSzB » 16 kwie 2014, o 23:23

Czy to oznacza, że nie ma jakiejś innej opcji na realizację wysyłki ?

D.

DorotaSzB
Posty: 133
Rejestracja: 18 lut 2010, o 17:31

Re: Błąd przy wysyłce

Post autor: DorotaSzB » 17 kwie 2014, o 07:03

Nadal nie działa wysyłka .. :-(

Online
M.K.
Posty: 2394
Rejestracja: 9 gru 2009, o 10:53

Re: Błąd przy wysyłce

Post autor: M.K. » 17 kwie 2014, o 10:31

Skoro wysyłanie działało i przestało działać to może być tylko problem na łączach.

marzenaew
Posty: 3
Rejestracja: 15 sty 2014, o 12:40
Lokalizacja: Wrocław

Re: Błąd przy wysyłce

Post autor: marzenaew » 8 maja 2014, o 12:40

Przez co wysyłałeś ? Jakim programem ? Najważniejsze żeby wysłać , potem zawsze może wejść korekta. Poczytaj tutaj co i jak . ;)
http://marketmoney.pl/artykuly/blad-w-p ... l?rfguidfo

aaagul45
Posty: 1
Rejestracja: 17 gru 2014, o 17:14

Re: Błąd przy wysyłce

Post autor: aaagul45 » 17 gru 2014, o 18:13

I ja mam identyczny problem, więc to chyba coś ze stroną MF

ODPOWIEDZ