problem z wysłaniem

Zgłoś problem, zaproponuj rozwiązanie, zapytaj.
piotr79
Posty: 3
Rejestracja: 7 lut 2018, o 12:36

problem z wysłaniem

Post autor: piotr79 »

Witam. Po próbie wysłania do urzędu wyskakuje okienko:Wystąpił problem z połączeniem"Connection lost(error code is 100353). Proszę o pomoc.

wla.gle
Posty: 6499
Rejestracja: 10 lut 2010, o 09:34

Re: problem z wysłaniem

Post autor: wla.gle »

Po pierwsze - brak połączenia z internetem....

piotr79
Posty: 3
Rejestracja: 7 lut 2018, o 12:36

Re: problem z wysłaniem

Post autor: piotr79 »

Gdybym nie miał połączenia z internetem, to nie mógłbym pisać na forum.Może jakieś ustawienia w programie lub w moim komputerze blokują możliwość wysyłania?

Robert IPS
Posty: 19
Rejestracja: 3 sty 2017, o 12:39

Re: problem z wysłaniem

Post autor: Robert IPS »

W programie w menu plik->właściwości programu zakładka internet ustawiamy połączenie internetowe na bez proxy. Jeśli to nie pomaga powodem może być program antywirusowy lub firewall, który blokuje programowi wyjście do internetu.

piotr79
Posty: 3
Rejestracja: 7 lut 2018, o 12:36

Re: problem z wysłaniem

Post autor: piotr79 »

Zmiana ustawień połączenia internetowego na bez proxy pomogła. Dziękuję za pomoc

it2000
Posty: 24
Rejestracja: 13 lis 2010, o 11:07

Re: problem z wysłaniem

Post autor: it2000 »

gdzie jest to menu plik i dalej?

Robert IPS pisze:
> W programie w menu plik->właściwości programu zakładka internet ustawiamy
> połączenie internetowe na bez proxy. Jeśli to nie pomaga powodem może być program
> antywirusowy lub firewall, który blokuje programowi wyjście do internetu.

ODPOWIEDZ